App downtime due to hosting issues
Resolved
May 5, 2026 at 9:14am UTC
Our service is back online and fully operational!
Affected services
Created
May 5, 2026 at 6:12am UTC
Unser Hosting-Provider hat in der vergangenen Nacht Updates am Betriebssystem eingespielt. Seitdem werden einzelne Hintergrundprozesse nicht zuverlässig ausgeführt und der Login in die App ist zeitweise nicht möglich. Bitte führt vorerst keine Updates durch, bis die Störung behoben ist. Wir stehen bereits in Kontakt mit dem Provider und melden uns, sobald das Problem gelöst ist.
Our hosting provider installed updates to the operating system last night. Since then, some background processes have not been running reliably, and users are occasionally unable to log in to the app. Please do not install any updates for the time being until the issue is resolved. We are already in contact with the provider and will let you know as soon as the problem is fixed.
Affected services